Bug 2006 - Problems with content box ris_news on NT
: Problems with content box ris_news on NT
Status: RESOLVED DUPLICATE of bug 1999
: Roxen WebServer
Admin Interface
: 2.2
: x86 Windows
: P3 (normal) normal
: ---
Assigned To:
:
:
:
  Show dependency treegraph
 
Reported: 2001-08-21 16:30 CET by
Modified: 2001-08-31 08:23 CET (History)
Scrum Prio:
In scrum?: ---
Story included in sprints:
Unplanned in sprints:


Attachments


Description From 2001-08-21 16:30:29 CET
Got this in my debug log when I viewed the start page in the admin
interface.
          : Enabling all modules for Administration Interface...
          : All modules for Administration Interface enabled in 1.9 seconds
          :
/test/enterprise/roxen/server-2.2.153/config_interface/boxes/ris_news.pike:50:Index
'Box' not present in module '.'.
16:24:47  : Administrator logged on as www from fatman (127.0.0.1).
------- Comment #1 From 2001-08-31 08:24:58 CET -------
*** This bug has been marked as a duplicate of 1999 ***

Note

You need to log in before you can comment on or make changes to this bug.